• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Call Of Duty: PHP Rules Checker 1.5
#41
Reinstall your webserver/php packages, preferably apache2 and php5 + libapache2-mod-php5 to make them working together. It looks like the installation is corrupt.
[Image: kavove-zrnka-lajna.jpg]
Coffee phreak!
  Reply


Messages In This Thread



Users browsing this thread: 1 Guest(s)