• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
POI editor
#6
Hi ,

Yes I have the latest version of Google Earth.

The error message I get is :

Parse Error at line 2931, column 17
Not Well Formed-invalid token


How can I send you the .kml file ?
rgds
dc
  Reply


Messages In This Thread



Users browsing this thread: 1 Guest(s)